Page 1 of 1

versions

Posted: Thu Dec 23, 2010 11:45 am
by Hansje
Hi!

I just downloaded Bidule v. 0.9709.
Before I install I'd like to know:
1. Is SDK v. 0.9650 still usable with this?
2. Is there an SDK which is usable with discrete signals?

Thanks!

Happy holidays, btw.

Re: versions

Posted: Thu Dec 23, 2010 4:34 pm
by seb@plogue
1. Is SDK v. 0.9650 still usable with this?


Yes.

2. Is there an SDK which is usable with discrete signals?


Not right now, on my short term TODO list I have some updates to the SDK
with discrete signal amongst other things.

Re: versions

Posted: Thu Dec 23, 2010 6:17 pm
by Hansje
great, thanks.